Search:

Type: Posts; User: chaser_22

Page 1 of 31 1 2 3 4

Search: Search took 7.24 seconds.

  1. Replies
    9
    Views
    1,202

    Looks like the problem is solved, asked a...

    Looks like the problem is solved, asked a colleague to have a look, the files that didn't have an extension were Macintosh files and there were folders which had some weird character in the name, we...
  2. Replies
    9
    Views
    1,202

    Thank you Rocketmech and Steve for your tips,...

    Thank you Rocketmech and Steve for your tips, I'll try out your suggestions and post back.
  3. Replies
    9
    Views
    1,202

    A script like that might be a last resort, I'm...

    A script like that might be a last resort, I'm going to try and go search manually, or just try copying the data to the new fileserver, see where it stops copying.

    Thanks for the help.
  4. Replies
    9
    Views
    1,202

    Steve, I'd like to have a search tool to find...

    Steve, I'd like to have a search tool to find files and folders of which the names have illegal characters so to find out to what extend the data corruption has spread.

    Maybe we can fix some...
  5. Replies
    9
    Views
    1,202

    Folders and file names corrupted

    I have a problem with a file server which at random times hangs, only way to get it working again is to reboot.

    It looked like the files on the D: drive were causing the hang ups, what we did was...
  6. Replies
    3
    Views
    776

    It looks like everything's ok now, I'm not...

    It looks like everything's ok now, I'm not experiencing the monitor going to sleep screen anymore when connected via dvi.

    The symptoms were exactly as mentioned on the ati support site, screen...
  7. Replies
    3
    Views
    776

    Spoke with Gigabyte tech support, I've send them...

    Spoke with Gigabyte tech support, I've send them an e-mail with my problem and the workaround offered by Ati that didn't work and told them that Ati suggests a firmware update for the videocard.
    ...
  8. Replies
    3
    Views
    776

    Ati X700Pro set secondary as primary

    Perhaps a stupid question, but I have a X700Pro hooked up to a HP W2207 LCD, it has vga and dvi.

    I had the monitor hooked up on my laptop as primary, but now that I finished my new rig, I want to...
  9. Replies
    2
    Views
    832

    Thanks Bill, that did it, I put the RAM next to...

    Thanks Bill, that did it, I put the RAM next to each other and now it sees it as dual channel.
  10. Replies
    2
    Views
    832

    Dual channel not recognized

    I've installed 2x Transcend 1Gb ddr2 667 memory in my mobo, Gigabyte GA-MA770-DS3 with the latest BIOS.

    It sees the total amount of memory correctly 2 Gb, but for some reason it doesn't put it in...
Results 1 to 10 of 309
Page 1 of 31 1 2 3 4